CODESYS форум

Добро пожаловать на официальный форум CODESYS, 3S-Smart Software Solutions GmbH | A member of the CODESYS Group
Deutsche Version English version russian version 
Текущее время: Ср апр 01, 2020 8:50 am

Часовой пояс: UTC+01:00




Начать новую тему  Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: "Alarm" не работает в Webvisu
СообщениеДобавлено: Пн июн 29, 2009 11:25 am 
Не в сети

Зарегистрирован: Пт июн 26, 2009 9:51 am
Сообщения: 0
Здравствуйте, уважаемые участники форума.

Используя контроллер WAGO 750-841 пытаюсь запустить поддержку тревог в Web-визуализации в локальной сети. firmware 16, target for 12 version.

Н получается с ПЛК посредством Web-визуализации на экране удаленного ПК получать сообщения тревог. (Лог файл можно вести на самом ПЛК?).
Пробовал в Target Settings на вкладке Visualization ставить галочку напротив Alarmhandling in the PLC. После этого визуализация запускается, но не функционирует.

Посоветуйте, как можно решить данную задачу?


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC+01:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB